


<!doctype html>
<html lang="it" class="no-js" xmlns="https://www.w3.org/1999/xhtml">
<head>
<title>Ballottaggi, Savona sceglie il suo nuovo sindaco: sfida Russo-Schirru, Savona - Cronaca</title>
<meta property="og:title" content="Ballottaggi, Savona sceglie il suo nuovo sindaco: sfida Russo-Schirru"/>
<meta property="og:site_name" content="Primocanale.it"/>
<meta property="og:description" content="Ballottaggi, Savona sceglie il suo nuovo sindaco: sfida Russo-Schirru"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.primocanale.it/immagininews/2021101755634-Immagine_2021-10-17_055615.jpg"/>
<meta property="og:image:secure_url" content="https://www.primocanale.it/immagininews/2021101755634-Immagine_2021-10-17_055615.jpg"/>
<meta property="og:url" content="https://www.primocanale.it/notizie/ballottaggi-savona-sceglie-il-suo-nuovo-sindaco-sfida-russo-schirru-237431.html"/>
<meta name="twitter:card" content="Ballottaggi, Savona sceglie il suo nuovo sindaco: sfida Russo-Schirru"/>
<meta name="twitter:image" content="https://www.primocanale.it/immagininews/2021101755634-Immagine_2021-10-17_055615.jpg"/>
<meta name="twitter:title" content="Ballottaggi, Savona sceglie il suo nuovo sindaco: sfida Russo-Schirru"/>
<meta name="twitter:description" content="Ballottaggi, Savona sceglie il suo nuovo sindaco: sfida Russo-Schirru"/>
<meta name="twitter:site" content="Primocanale.it"/>
<link rel="image_src" href="https://www.primocanale.it/immagininews/2021101755634-Immagine_2021-10-17_055615.jpg">
<link rel="canonical" href="https://www.primocanale.it/notizie/ballottaggi-savona-sceglie-il-suo-nuovo-sindaco-sfida-russo-schirru-237431.html"/><meta charset="iso-8859-1">
<meta name="description" content="Ballottaggi, Savona sceglie il suo nuovo sindaco: sfida Russo-Schirru">

<meta name="keywords" content="elezioni, savona, rondanina, genova, schirru, russo, , notizie, video, politica, turismo, cronaca cultura, genova, savona, la spezia, imperia, liguria" />
<!--<meta name="URL" content="https://www.primocanale.it" /> /-->
<meta name="robots" content="INDEX, FOLLOW" />
<meta name="revisit-after" content="1 days" />
<meta name="reply-to" content="redazione@primocanale.it" />
<meta name="cache-control" content="Public" />
<meta name="Publisher-Email" content="redazione@primocanale.it" />

<meta http-equiv="Content-Language" content="it" />
<meta name="google-site-verification" content="8ru8h6w1hn9FXO3rpjh4mQ5G3xa6Q-EzczicuSQgaGw" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-itunes-app" content="app-id=527134106" />
<meta http-equiv="X-UA-Compatible" content="IE=9" />
<meta property="fb:admins" content="stefano.celso" />
<meta property="fb:admins" content="andrea.popolano" />
<meta property="fb:admins" content="andrea.chiantore" />
<meta property="fb:admins" content="tiziana.oberti" />
<meta property="fb:admins" content="giuseppe.sciortino.33" />
<meta property="fb:admins" content="sille.isola" />
<meta property="fb:app_id" content="561036660640458" />

<!--
<meta http-equiv="refresh" content="1200; url=https://www.primocanale.it/">
/-->
<link rel="shortcut icon" href="https://www.primocanale.it/favicon.ico" type="image/x-icon" />
<meta name="viewport" content="width=device-width">
<link rel="icon" href="https://www.primocanale.it/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.primocanale.it/icon.png">

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- Fogli di stile CSS -->
<link href='https://fonts.googleapis.com/css?family=Montserrat:400' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Cabin:500' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="https://www.primocanale.it/css16/normalize.css">
<link rel="stylesheet" href="https://www.primocanale.it/css16/foundation.css">
<link  rel="stylesheet" href="https://www.primocanale.it/css16/demo.min.css">
<link rel="stylesheet" href="https://www.primocanale.it/css16/PTV16.min.css">
<link rel="stylesheet" href="https://www.primocanale.it/css16/hover.css">
<style>
ul.bxslider li img{height:auto !important;width:450px !important;border:0 !important;padding:0 !important;margin:0 !important;margin-left: auto !important;margin-right: auto !important;float:none !important;text-align:center !important}
#gallerynews{padding:0 !important;}

</style>

<!-- Modernizr -->
<script src="https://www.primocanale.it/js/vendor/custom.modernizr.js"></script>
<script>
Modernizr.load(
{
test: Modernizr.mq('only all'),
nope: 'https://www.primocanale.it/js/vendor/respond.min.js'
}
);
</script>

<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Article",
  "name" : "Ballottaggi, Savona sceglie il suo nuovo sindaco: sfida Russo-Schirru, Savona - Cronaca",
  "datePublished" : "20211017",
  "image" : "https://www.primocanale.it/immagininews/2021101755634-Immagine_2021-10-17_055615.jpg"
}
</script>

<script src="https://www.primocanale.it/videojs/video.js" type="text/javascript"></script>


<script type="text/javascript">
  // Add VideoJS to all video tags on the page when the DOM is ready
  VideoJS.setupAllWhenReady();
</script>
<link rel="stylesheet" href="https://www.primocanale.it/videojs/video-js.css" type="text/css">


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();

		</script>


		<script type='text/javascript'>

			googletag.cmd.push(function() {
			googletag.defineSlot('/52767535/TopBanner', [468, 60], 'div-gpt-ad-1410525181213-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});

			googletag.cmd.push(function() {
			googletag.defineSlot('/52767535/Superbanner', [967, 90], 'div-gpt-ad-1410525594873-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
			});

			googletag.cmd.push(function() {
			googletag.defineSlot('/52767535/300x250_home', [300, 250], 'div-gpt-ad-1442322047802-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});

		</script>
		<script src="https://www.primocanale.it/js/vendor/jquery.js"></script>
<script>
		$(document).ready(function() {

			$(".apri").hover(
				function(){
					$('#overlay').fadeIn('fast');
					$('#box').fadeIn('slow');
				});

				$(".chiudi").click(
				function(){
				$('#overlay').fadeOut('fast');
				$('#box').hide();
				$('#banner_on').hide();
				$('#banner_off').show();
				});

				$("#box").mouseout(
				function(){
				$('#overlay').fadeOut('fast');
				$('#box').hide();
				$('#banner_on').hide();
				$('#banner_off').show();
				});

				//chiusura emergenza
				$("#overlay").click(
				function(){
				$(this).fadeOut('fast');
				$('#box').hide();
				$('#banner_on').hide();
				$('#banner_off').show();
				});

				$("#cookie").click(
				function(){
				$('#cookie').fadeOut('fast');
				$('#cookie_text').hide();
				});

				$("#cookie_text").click(
				function(){
				$('#cookie').fadeOut('fast');
				$('#cookie_text').hide();
				});

		   });

				$("#slideshownononono > div:gt(0)").hide();

				setInterval(function() {
				  $('#slideshownonononon > div:first')
					.fadeOut(1000)
					.next()
					.fadeIn(1000)
					.end()
					.appendTo('#slideshownononononon');
				},  3000);

		 </script>

<script>
	var myVar = setInterval(myTimer, 5000);
	function myTimer() {
    var d = new Date();
    document.getElementById("cookie_text").style.visibility = 'hidden';
	document.getElementById("cookie").style.visibility = 'hidden';
	}
</script>
<script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=5f2a78371f79b400128b9559&product=inline-share-buttons" async="async"></script>
</head>

<body>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v5.0&appId=561036660640458&autoLogAppEvents=1"></script>




<!--
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '2000115790252395',
      cookie     : true,
      xfbml      : true,
      version    : 'v2.12'
    });

    FB.AppEvents.logPageView();

  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
/-->


  				<!--

	<div style="height:1080px; width:100%; position:fixed; z-index:1; background:url('https://www.primocanale.it/img/banner/aquilone_squadra-mamma-papa-primocanale-skin-1920x1080.jpg');  background-position: center top;  background-repeat: no-repeat; background-attachment: fixed; margin-top:-60px; margin-left:auto; margin-right:auto;">
	<a style="width:100%; height:100%; position: fixed; display: block; top: 0; left: 0;" href="https://www.primocanale.it/adv/redirect.php?i=37" target="_blank"></a>
	</div>  
/-->

<!--inizio box-->	

<!--fine box-->
<header class="fixed">



		<div class="row">
		<nav class="top-bar" style="margin-bottom:0;">
			<ul class="title-area show-for-medium-up">
			  <li class="name" style="padding:4px;">
				  <a href="https://www.primocanale.it/" title="Primocanale.it notizie dalla Liguria">
					<img alt="Primocanale.it" src="https://www.primocanale.it/img/logo_sv.png" height="40" width="200" title="home"/>
				  </a>
				  <!--<img src="img/logo.png" alt="home" width="200px" height="40px">/-->
					<!--<img src="img/logo_quadrati.png" alt="home" width="20px" height="20px">/-->
			  </li>

			  <li class="toggle-topbar menu-icon">
				<a href="#" title="menu">
					<span>Menu</span>
				</a>

			  
			  </li>
			</ul>
			
			<ul class="title-area hide-for-medium-up">
			  <li class="name" style="padding:8px;">
				  <a href="https://www.primocanale.it/" title="Primocanale.it notizie dalla Liguria">
					<img src="https://www.primocanale.it/img/logo_quadrati.png" alt="home" width="20px" height="20px">
				  </a>
			  </li>

			  <li class="toggle-topbar menu-icon">
				<a href="#" title="Primocanale.it notizie dalla Liguria">
					<span>Menu</span>
				</a>

			  
			  </li>
			</ul>
		 
			<section class="top-bar-section">
			   
<ul class="left">
				<li class="divider"></li>
				
				<li class="show-for-medium-up"><a href="https://www.primocanale.it/archivio.php" title="News">Notizie</a></li>
				<li class="has-dropdown show-for-small" >
				  <a class="active" href="https://www.primocanale.it/archivio.php" title="News" >Notizie</a>
					<ul class="dropdown">
						<li><a href="https://www.primocanale.it/archivio.php" title="Archivio">REGIONALI</a></li>
						<li class="divider"></li>
						<li><a href="https://www.primocanale.it/genova/" title="Genova">GENOVA</a></li>
						<li class="divider"></li>
						<li><a href="https://www.primocanale.it/savona/" title="Savona">SAVONA</a></li>
						<li class="divider"></li>
						<li><a href="https://www.primocanale.it/imperia/" title="Imperia">IMPERIA</a></li>
						<li class="divider"></li>
						<li><a href="https://www.primocanale.it/la-spezia/" title="La Spezia">LA SPEZIA</a></li>
						<li class="divider"></li>
						<li><a href="#" title="none">-----</a></li>
						<li class="divider"></li>
						
					</ul>
				</li>
				
				
				
				
				<li class="divider"></li>
				
				<li><a href="https://www.primocanale.it/sport/" title="Sport">Sport</a></li>
				<li class="divider"></li>
				
				<li><a href="https://www.primocanale.it/archivio.php?sel=video" title="Video">Video</a></li>
				<li class="divider"></li>
				
				<li><a href="https://www.primocanale.it/streaming.php" title="Diretta">DirettaTV</a></li>
				<li class="divider"></li>
				
				<!--<li><a href="https://www.primocanale.it/archivio-tg.php" title="Archivio TG">TG</a></li>-->
				<li class="divider"></li>
<!--
				<li><a href="#">Welcome</a></li>
				<li class="divider"></li>

				<li><a href="#">Programmi</a></li>
				<li class="divider"></li>				
!-->			
<!--	
				<li class="has-dropdown">
				  <a class="active" href="#">Pagine</a>
					<ul class="dropdown">
						<li><label>Section Name</label></li>
						<li><a href="#" class="">Dropdown Level 1</a></li>
						<li><a href="#">Dropdown Option</a></li>
						<li><a href="#">Dropdown Option</a></li>
						<li class="divider"></li>
						<li><label>Section Name</label></li>
						<li><a href="#">Dropdown Option</a></li>
						<li><a href="#">Dropdown Option</a></li>
						<li><a href="#">Dropdown Option</a></li>
						<li class="divider"></li>
					</ul>
				</li>
				<li class="divider"></li>
/-->
				<li class="divider"></li>
				<li><a href="https://www.primocanale.it/contatti.php" title="Contatti">Contatti</a></li>
				<li class="divider"></li>
				<!--
				<li><a href="https://www.primocanale.it/webcam.php">Webcam</a></li>
				<li class="divider"></li>
				
				<li><a href="#">Meteo</a></li>
				<li class="divider"></li>
			   /-->
</ul>
		 
			 
			 <ul class="right show-for-medium-up">
				
				
				<li class="show-for-large">
					<a href="https://www.facebook.com/primocanale" target="_blank" title="Facebook">
						<img src="https://www.primocanale.it/img/r_fb_page.png" alt="Facebook" width="20px" height="20px">
					</a>
				</li>
				
				<li class="show-for-large">
					<a href="https://twitter.com/primocanale" target="_blank" title="Twitter">
						<img src="https://www.primocanale.it/img/r_tw_page.png" alt="Twitter" width="20px" height="20px">
					</a>
				</li>
				<!--/-->
			
				<li class="show-for-large">
					<a href="https://www.instagram.com/primocanale.it" target="_blank" title="Instagram">
						<img src="https://www.primocanale.it/img/r_insta.png" alt="Instagram" width="20px" height="20px">
					</a>
				</li>

				
				<li class="divider show-for-large"></li>
				<!--
				<li>
					<a href="#">
						<img src="img/w_ico_gp.png" alt="Google Plus" width="20px" height="20px">
					</a>
				</li>
				<li class="divider"></li>
				<li>
					<a href="#">
						<img src="img/w_ico_rss.png" alt="Feed RSS" width="20px" height="20px">
					</a>
				</li>
				<li class="divider"></li>
				/-->
				  <li class="has-form show-for-medium-up">
					   
						<div class="row collapse" style="width:150px;">
						<form method="get" action="https://www.primocanale.it/archivio.php">
						<!--era https://www.primocanale.it/archivio.php/-->
						 <div class="small-8 columns">
						  <!--
						  <input id="cercatore" type="text" placeholder="cerca" width="10" onkeypress="javascript:if(event.keyCode==13){gotoUrl('https://www.primocanale.it/archivio.php?sel=all&key=' + $('#cercatore').val())};">
							/-->
							<input id="key" name="key"type="text" placeholder="cerca" width="10">
							<input id="sel" name="sel" type="hidden" value="all">
						 </div>
						 <div class="small-4 columns">
						  <!--
						  <a href="#" class="button" style="padding-left:10px; padding-right:10px;" onclick="gotoUrl('https://www.primocanale.it/archivio.php?sel=all&key=' + $('#cercatore').val());">Cerca</a>
						  /-->
						  <input type="submit" value="Cerca" class="button" style="padding-left:10px; padding-right:10px;">
						 </div>
						 </form>
						</div>
					   
				  </li>

			 </ul>
			 
			 
			 <ul class="right show-for-small" style="background-color:#222;">
				<li class="has-form">
					  <form method="get" action="https://www.primocanale.it/archivio.php">
					  <!-- era https://www.primocanale.it/archivio.php /-->
						<div class="row collapse" style="width:250px;">
						 <div class="small-8 columns">
						  <!--
						  <input id="cercatorino" type="text" placeholder="cerca" width="10" onkeypress="javascript:if(event.keyCode==13){gotoUrl('https://www.primocanale.it/archivio.php?sel=all&key=' + $('#cercatorino').val())};">
						  /-->
							<input id="key2" name="key"type="text" placeholder="cerca" width="10">
							<input id="sel2" name="sel" type="hidden" value="all">
						  
						 </div>
						 <div class="small-4 columns">
<!--						  <a href="#" class="button" style="padding-left:10px; padding-right:10px;" onclick="gotoUrl('https://www.primocanale.it/archivio.php?sel=all&key=' + $('#cercatorino').val());">Cerca</a>/-->
						  <input type="submit" value="Cerca" class="button" style="padding-left:10px; padding-right:10px;">
						 </div>
						</div>
					  </form> 
				</li>
			 </ul>
			</section>
		  </nav>
		  
		  	<div class="large-12 columns show-for-medium-up">
				<div class="sec_menu">
					<ul class="sec_menu">
					 <li><a href="https://www.primocanale.it/index.php" style="padding:15px;" title="Home">HOME</a></li>					
					 <li><a href="https://www.primocanale.it/genova/" style="padding:15px;" title="Genova">GENOVA</a></li>
					 <li><a href="https://www.primocanale.it/savona/" style="padding:15px;" title="Savona">SAVONA</a></li>
					 <li><a href="https://www.primocanale.it/la-spezia/" style="padding:15px;" title="La Spezia">LA SPEZIA</a></li>
					 <li><a href="https://www.primocanale.it/imperia/" style="padding:15px;" title="Imperia">IMPERIA</a></li>
					 <li><a href="https://www.primocanale.it/sport/calcio/genoa.html" style="padding:15px;" title="Genoa">GENOA</a></li>
					 <li><a href="https://www.primocanale.it/sport/calcio/sampdoria.html" style="padding:15px;" title="Sampdoria">SAMPDORIA</a></li>
					 <li><a href="https://www.primocanale.it/archivio.php" style="padding:15px;" title="Archivio">ARCHIVIO</a></li>	
					<li><a href="https://www.primocanale.it/network/porti-logistica/" style="padding:15px;" title="Porti">PORTI</a></li>					 
					<li><a href="https://www.primocanale.it/webcam.php" style="padding:15px;" title="Webcam">WEBCAM</a></li>
 					 <li><a href="https://www.primocanale.it/network/meteo/" style="padding:15px;" title="Meteo">METEO</a></li>

					</ul>
				</div>
			</div>
			<div class="large-12 columns show-for-small">
				<div class="ter_menu">
					<ul class="ter_menu" style="margin:0;">
					 <li><a href="https://www.primocanale.it/genova/" style="padding:15px;" title="GE">GE</a></li>
					 <li><a href="https://www.primocanale.it/savona/" style="padding:15px;" title="SV">SV</a></li>
					 <li><a href="https://www.primocanale.it/la-spezia/" style="padding:15px;" title="SP">SP</a></li>
					 <li><a href="https://www.primocanale.it/imperia/" style="padding:15px;" title="IM">IM</a></li>
					 <li><a href="https://www.primocanale.it/network/porti-logistica/" style="padding:15px;" title="PORTI">PORTI</a></li>
					 <li><a href="https://www.primocanale.it/sport/" style="padding:15px;" title="SPORT">SPORT</a></li>
					 
					 </ul>
					<ul class="ter_menu" style="margin:0;">

					 <li><a href="https://www.primocanale.it/sport/calcio/genoa.html" style="padding:15px;" title="GENOA">GENOA</a></li>
					 <li><a href="https://www.primocanale.it/sport/calcio/sampdoria.html" style="padding:15px;" title="SAMP">SAMPDORIA</a></li>
				<li><a href="https://www.primocanale.it/webcam.php" style="padding:15px;" title="WEBCAM">WEBCAM</a></li>
 					 <li><a href="https://www.primocanale.it/network/meteo/" style="padding:15px;" title="METEO">METEO</a></li>
					</ul>
				</div>
			</div>
			
		</div>
</header>

	 <!--- fine dell'Header, inizia la pagina! --->

<div id="spacer" style="height:60px;"></div>
<div id="main_div" class="row" style="margin:auto; max-width:1200px; z-index:90; position:relative; background-color:white;">

  				    <div class="row" style="padding-top:10px; background-color:white;">
        <div class="large-12 columns">
			<div class="large-12 columns show-for-small">
				<div style="margin: auto; width: 250px; padding: 5px;">
				<!--<img src="img/logo.png" style="width:240px;">/-->
				<a href="https://www.primocanale.it/" title="Primocanale.it notizie dalla Liguria">
					<img alt="Primocanale.it" src="https://www.primocanale.it/img/logo_sv.png" style="width:240px;" />
				 </a>
				</div>
			</div>
			<!--<hr/>/-->
			
			
			<div id="bigbaddiv">
						
				<div class="large-12 columns show-for-medium-up">
				  <div style="margin:auto;" id="banner_on">
						<img src="https://www.primocanale.it/img/ADV/banner_cooppushgm_1200x500.jpg" class="apri" alt="adv_small">	
				  </div>
				  <div style="margin:auto; display:none;" id="banner_off">
						<a href="https://www.primocanale.it/adv/redirect.php?i=334" target="_blank" title="adv">
						<img src="https://www.primocanale.it/img/ADV/banner_cooppushgm_1200x500.jpg" alt="adv_big">	
						</a>
				  </div>
				</div> 
				<div class="overlay" id="overlay" style="display:none; z-index:1000;">					
					<div id="box" class="chiudi" style="width:1200px; margin-top:-10px;">

						<div style="margin-right:auto; margin-left:auto;">
							
							<div style="margin-top:0px; z-index:100; heigth:500px;"> 
							<a href="https://www.primocanale.it/adv/redirect.php?i=334" target="_blank" title="adv"><img src="https://www.primocanale.it/img/ADV/banner_cooppushgm_1200x50.gif" alt="adv_big"></a>
							</div>
							<div style="position: relative; margin-top:-500px; margin-bottom:auto; background-color: black; width:70px; heigth:20px; color:white;z-index:200; padding:5px;"><b>chiudi</b></div>
							
						</div>
					</div>  
				</div>
			
						</div>
			

			
			
			<div class="row" style="padding-bottom:6px;">
						
						<!-- banner standard se non ho il rollover		
						<div style="margin:auto;">					
							<div style="width:960px; margin-right:auto; margin-left:auto;">
								<div class="banner superbanner show-for-medium-up" id='div-gpt-ad-1410525594873-0'>
									<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410525594873-0'); });</script>
								</div>
							</div>
						</div>	
						/-->
			</div>
			<!--self banner standard/-->
			<!--/-->
			<div class="row" style="padding-bottom:6px;">
			
						<div style="margin:auto;">	

								
																<!-- contenuto al posto di ontheroad
																<div  style="max-width:1200px; margin-right:auto; margin-left:auto; margin-bottom:15px; text-align:center; padding-top:0px; padding-bottom:0px;">
										<div class="row" style="background:#eee;background: -webkit-linear-gradient(#ccc, #eee); background: -o-linear-gradient(#ccc, #eee);background: -moz-linear-gradient(#ccc, #eee);
								background: linear-gradient(#ccc, #eee);">
										
											<div class="large-5 medium-5 small-12 columns" style="text-align:left;">
												<a href="#" target="_blank">
												<img src="https://www.primocanale.it/img/banner/colombo.png" alt="on the road" style="margin-bottom: -20px;">
												</a>
											</div>
											<div class="large-2 medium-2 small-12 columns" style="text-align:left;">
													
												<a href="#" target="_blank">
												<img src="https://www.primocanale.it/network/ontheroad/diretta.gif" style="width:100%;" alt="diretta">
												</a>
																							</div>
											
											<div class="large-5 medium-5 small-12 columns" style="text-align:right;">
												<div style="padding:20px 20px 0 0;">
												<a href="#" target="_blank">
												<h3 style="color:#666; font-size:24px;">Il nuovo libro di Stefano Quintarelli<h3>
												<h1 style="font-size:40px; font-weight:bold; color:222;line-height:auto;">Costruire il domani</h1>
												</a>
												</div>
												
											</div>
												

										
										</div>
								</div>
								/-->
								
														
														
					
							
		

						</div>

	
				
						
			</div>
<!--
			<div class="row" style="margin-top:10px;">
				<div  class="small-12 columns hide-for-small">
						
								<a href="https://www.primocanale.it/streaming.php">
								<img src="https://www.primocanale.it/img/banner/derby_stream_big.jpg">
								</a>
						
				</div>
			
				<div  class="small-12 columns show-for-small">
						
								<a href="https://www.primocanale.it/streaming.php">
								<img src="https://www.primocanale.it/img/banner/derby_stream_small.jpg">
								</a>
						
				</div>
			</div>
/-->			
			<!--			
			<div class="row" style="margin-top:10px;">
				<div  class="small-12 columns hide-for-small">
								<a href="https://www.primocanale.it/network/derby_2016/"><img src="img/banner/derby_big.jpg" alt="La settimana del derby"></a>
								
						
				</div>
			
				<div  class="small-12 columns show-for-small">
								<a href="https://www.primocanale.it/network/derby_2016/"><img src="img/banner/derby_small.jpg" alt="La settimana del derby"></a>
								
						
						
				</div>
			</div>
		
			
			<div class="row" style="margin-top:10px;">
				<div  class="small-12 columns hide-for-small">
								<a href="https://www.primocanale.it/notizie/di-maio-a-genova-il-5-novembre-per-parlare-di-dissesto-idrogeologico-178134.html"><img src="https://www.primocanale.it/img/banner/dimaio_big.jpg" alt="Di Maio a Primocanale"></a>
								
						
				</div>
			
				<div  class="small-12 columns show-for-small">
								<a href="https://www.primocanale.it/notizie/di-maio-a-genova-il-5-novembre-per-parlare-di-dissesto-idrogeologico-178134.html"><img src="https://www.primocanale.it/img/banner/dimaio_small.jpg" alt="Di Maio a Primocanale"></a>
								
						
						
				</div>
			</div>			
			/-->

        </div>
    </div>



    <div class="row">


		<div class="large-9 medium-6 small-12 columns" style="padding:10px 10px 10px 10px;">


			<div class="row">
				<div class="large-12 medium-12 small-12 columns">

					<div class="row">
						<div class="large-10 medium-10 small-12 columns int_news">
							<h3>
							CRONACA							</h3>
						</div>
						<div class="large-2 medium-2 columns show-for-medium-up int_news" style="text-align:right;">
							<a target="_blank" href="https://www.primocanale.it/print_news.php?id=237431" title="stampa">
								<img height="16" width="16" src="https://www.primocanale.it/img/ico_print.png" alt="stampa"/>
							</a>
						</div>
					</div>
					<div class="row">
						<div class="large-12 medium-12 small-12 columns int_news">

							<h2>
							<strong>A Rondanina spareggio dopo il pari di due settimane fa</strong><br>							</h2>
						</div>
					</div>

					<div class="row">
						<div class="large-12 medium-12 small-12 columns int_news">
							<h1>Ballottaggi, Savona sceglie il suo nuovo sindaco: sfida Russo-Schirru</h1>
							<div><em style="color:#B60600">di a.p.</em><br /><br /></div>
						</div>
					</div>
					<div class="row" style="margin-bottom:10px;">
						<div class="large-12 medium-12 small-12 columns int_news">
							domenica 17 ottobre 2021						</div>
					</div>


					<!--
					<div class="row">
						<div class="large-12 medium-12 small-12 columns">
							<div class="large-9 medium-9 small-6 columns date">
															</div>
							<div class="large-3 medium-3 small-6 columns" style="text-align:right;"><a title="Commenta la notizia" href="#commenti">Commenta la notizia</a></div>
						</div>
					</div>
					/-->
				</div>


			</div>
			


			<div class="row">
										</div>

			<div class="row">


				<div class="large-12 small-12 columns int_news">
																<div style="float:left; margin:0 10px 10px 0; border: 1px solid #ccc; padding:5px;">
									<img class="img-responsive" alt="Ballottaggi, Savona sceglie il suo nuovo sindaco: sfida Russo-Schirru" src="/immagininews/thumbs/237431-420x236.jpg">
								</div><br>
								
							<p>
														<b>SAVONA - </b>


							<strong>Seggi nuovamente aperti a Savona e Rondanina (Ge) per il ballottaggio per scegliere il nuovo sindaco della citt&agrave;</strong>. Mentre a livello nazionale si accende la sfida per la fascia tricolore delle grandi citt&agrave; come Roma, Milano e Torino anche in Liguria in due comuni si torna al voto a distanza di due settimane del primo turno.&nbsp;&nbsp;</p>
<p><strong>Savona cerca il successore di Ilaria Caprioglio. Al ballottaggio si presentano Marco Russo e Angelo Schirru</strong>. Il primo &egrave; appoggiato da Articolo uno-Partito democratico, Patto per Savona, Riformiamo Savona e Sinistra per Savona ha ottenuto al primo turno il 47,79% dei voti sfiorando l'elezione diretta. Schirru ha ottenuto il 37,31% dei voti al turno di due settimane fa, &egrave; appoggiato da Toti per Savona, Lega Salvini Liguria, Fratelli d'Italia, Lista civica Schirru e Forza Italia-Unione di centro. Tra i due al primo turno una forbice del 10% e oltre 2,6mila voti di differenza. Una parte nella corsa alla carica di sindaco potrebbe svolgerla l'eventuale posizionamento degli elettori dei candidati usciti al primo turno con oltre 3,7mila voti che hanno rappresentato il oltre il 14%. Al primo turno l'affluenza &egrave; stata del 52,43%.</p>
<p><strong>L'altro comune ligure al voto &egrave; Rondanina</strong>, situato nella Citt&agrave; Metropolitana di Genova. Si tratta del Comune Ligure pi&ugrave; piccolo andato ai seggi per il rinnovo della giunta comunale e l'elezione del sindaco. Dei 76 elettori in 45 si sono presentati alle urne due settimane fa: una scheda bianca ha portato all'esatta parit&agrave; di voti tra i due candidati<strong> Giovanni Gaetanino Tufaro</strong> (Innovazione progresso Rondanina) e <strong>Agostino Claudio Casazza</strong> (Lista civica Rondanina per noi) che hanno raccolto esattamente 22 voti a testa. In caso di eventuale nuova parit&agrave; verr&agrave; eletto il candidato pi&ugrave; anziano d'et&agrave;.</p>
<p></p>
<p>
<strong>Seggi aperti questa domenica dalle 7 alle 23 e luned&igrave; dalle 7 alle 15.</strong> Per votare i cittadini dovranno avere con s&eacute; un documento d'identit&agrave; in corso di validit&agrave; e la tessera elettorale. In caso di smarrimento o esaurimento degli spazi per i timbri di avvenuta votazione della tessera elettorale, si pu&ograve; richiederne un duplicato all&rsquo;Ufficio elettorale del comune di residenza: il rilascio avverr&agrave; immediatamente.</p>
<p>P<strong>er esprimere il voto si traccia un segno sul nome di uno dei due candidati </strong>che hanno avuto pi&ugrave; voti al primo turno di due settimane fa. Verr&agrave; eletto sindaco il candidato che ottiene il maggior numero di voti. Per evitare polemiche legate al possesso del green pass (che non &egrave; obbligatorio per gli elettori che si presentano ai seggi) dal ministero dell'Interno &egrave; stato ribadito che &quot;i componenti degli Uffici elettorali di sezione &quot;ordinari&quot; e per i rappresentanti di lista accreditati non occorre il possesso della &quot;Certificazione verde Covid-19&quot; (cd. &quot;green pass&quot;).&nbsp;									<div style="clear:both;margin:10px 0">
									<div class="sharethis-inline-share-buttons"></div>
								</div>
							<!--
							<div class="row">


								<div class="large-12 medium-12 small-12 columns" style="margin:auto;">

									<div style="width:468px; margin:auto; padding-bottom:10px; padding-top:10px;">
										<div id='div-gpt-ad-1410525181213-0' style='width:468px; height:60px;'>
										<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410525181213-0'); });</script>
										</div>
									</div>

								</div>


							</div>
							/-->

						<div class="row">

								<div class="large-12 medium-12 columns">
												
								</div>
						</div>
			
							
						<!--	 @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ COMMENTI FACEBOOK @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ -->
						<!--
								<div class="row">
									<div class="large-12 medium-12 columns allegati">
											<div class="content">
												<h5>Commenti</h5>
												<div class="fb-comments" data-href="https://www.primocanale.it/news.php?id=237431" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
											</div>
									</div>
								</div>

							-->

							


				</div>

			</div>
			<div class="row">
				<div class="large-2 medium-1 show-for-medium-up columns">
				<br>
				</div>

				<div class="large-8 medium-10 small-12 columns">
					<div class="row">
						<div class="large-8 medium-8 small-8 columns fb">
							<div class="fb-like" data-href="https://www.primocanale.it/notizie/ballottaggi-savona-sceglie-il-suo-nuovo-sindaco-sfida-russo-schirru-237431.html" data-width="400" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
						</div>
						<div class="large-2 medium-2 small-2 columns tw">
							<a href="https://twitter.com/share" title="twitter" class="twitter-share-button" data-url="https://www.primocanale.it/notizie/ballottaggi-savona-sceglie-il-suo-nuovo-sindaco-sfida-russo-schirru-237431.html" data-via="primocanale" data-lang="it">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						</div>
						<div class="large-2 medium-2 small-2 columns gp">
							<div class="g-plusone" data-size="medium"></div>
							<script type="text/javascript">
							  window.___gcfg = {lang: 'it'};

							  (function() {
								var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
								po.src = 'https://apis.google.com/js/platform.js';
								var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
							  })();
							</script>
						</div>
					</div>
				</div>

				<div class="large-2 medium-1 show-for-medium-up columns">
				<br>
				</div>


			</div>







		</div>





		<div class="large-3 medium-6 small-12 columns">
									<div style="clear:both;"></div>
			<div class="large-12 banner" style="max-width:300px; max-height:250px;">
				<div id='div-gpt-ad-1442322047802-0' style='height:250px; width:300px; text-align: center; margin: 0 auto;'>
					<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442322047802-0'); });
					</script>
				</div>


			</div>
			<div style="clear:both;"></div>
			
			
			<div class="row">
	<div class="large-12 columns streaming" style="margin-top:10px;">
			<div class="row">
			 	 <div class="large-9 columns"><h3>I NOSTRI BLOG</h3></div>
				 <div class="large-3 columns" style="text-align:right;"></div>
			</div>
					
			<div class="row">	
				<div class="large-12 columns" style="margin-top:5px;">

					
					<!--<div id="zeneize_banner">
					<a href="https://www.primocanale.it/blog/francobampi/" title="zeneize tomorrow"><img src="https://www.primocanale.it/img/banner/banner_zeneize.jpg" alt="zeneize tomorrow" /></a>
					</div>-->
					
			
					<div id="sport_banner" style="margin-bottom:10px; margin-top:5px;">
					<a href="https://www.primocanalesport.it/grifhouse/"><img style="img-responsive" src="https://www.primocanale.it/img/banner/banner_nuovo_grifhouse_600x100.jpg" alt="Grif House"></a>
					</div>
					
					<div id="sport_banner2" style="margin-bottom:5px;">
					<a href="https://www.primocanalesport.it/samplace"><img style="img-responsive" src="https://www.primocanale.it/img/banner/banner_nuovo_samplace_600x100.jpg" alt="Samp Place"></a> 
					</div>
					
					
					
					
						
				</div>	
			</div>

	</div>	
</div>				
															
        </div>

    </div>
</div>












    

	 <footer class="row" style="z-index:10;">
			<div class="large-12 medium-12 columns">
				<div class="row" style="background-color:#ccc;">
					<div class="large-6 medium-6 small-12 columns" style="padding:16px; font-size:80%;">
						<table style="background-color:#ccc; border:0;">
						<tr><td width="30" style="background-color:#ccc;"><a href="archivio.php" title="archivio">NEWS</a></td><td style="background-color:#ccc;"><a href="/genova/" title="GE">Genova</a> | <a href="/savona/" title="SV">Savona</a> | <a href="/imperia/" title="IM">Imperia</a> | <a href="/la-spezia/" title="SP">La Spezia</a></td></tr>
						<tr><td width="30" style="background-color:#ccc;"><a href="/sport" title="SPORT">SPORT</a></td><td style="background-color:#ccc;"><a href="sport/calcio/genoa.html" title="Genoa">Genoa</a>  |  <a href="sport/calcio/sampdoria.html" title="Samp">Sampdoria</a></td></tr>
						<tr><td width="30" style="background-color:#ccc;"><a href="archivio.php?sel=video" title="VIDEO">VIDEO</a></td><td style="background-color:#ccc;"><a href="streaming.php" title="Diretta">Diretta TV</a></td></tr>
						<tr><td width="30" style="background-color:#ccc;"><a href="webcam.php" title="WEBCAM">WEBCAM</a></td><td style="background-color:#ccc;"><a href="webcam.php" title="WEBCAM">Live</a>  | <a href="network/meteo" title="METEO">Meteo</a></td></tr>
						<tr><td colspan="2" style="background-color:#ccc;"><a href="contatti.php" title="CONTATTI">PUBBLICITA' E CONTATTI</a></td></tr>
						</table>
					
					
						&copy; Primocanale.it, tutti i diritti sono riservati<br />
						Testata giornalistica registrata al tribunale di Genova, n. 58/1988<br />
						Coordinamento e direzione a cura di P.T.V. Programmazioni Televisive Spa<br />
						P.IVA:02935550109  / C.F.:06146120156<br />
						<br /><a href="https://www.primocanale.it/privacy_policy.php" title="Privacy Policy">Privacy Policy</a> - <a href="https://www.primocanale.it/cookie_policy.php" title="Cookie Policy">Cookie Policy</a>
					</div>
					<div class="large-3 medium-3 small-12 columns show-for-medium-up" style="padding:16px; font-size:80%;">
							<!--<img src="img/ADV/banner_app_300x250.jpg" >/-->
					</div>
					
					<div class="large-3 medium-3 small-12 text-right columns show-for-medium-up" style="padding:16px; font-size:80%;">
						<img src="https://www.primocanale.it/img/banner/logo_primo_neg.png" alt="Il Primo"><br><br>
						<!--<h5>NEWSLETTER</h5>/-->
								<!-- Begin MailChimp Signup Form -->
								<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
								<style type="text/css">
									#mc_embed_signup{background:none;clear:left;font-family:'Sintony',Arial;font-size:16px;}
									#mc_embed_signup form{padding:0}
									#mc_embed_signup div.mce_inline_error{background-color:#b60600;font-size:12px;color:white;font-weight:normal}
									#mc_embed_signup input{cursor: pointer;}
									#mc_embed_signup input:hover{background-color:#790400;}
									#mc_embed_signup .mc-field-group input{border:1px solid #ccc;}
									#mc_embed_signup .mc-field-group input:hover{background-color:#fff;}
									#mc_embed_signup div#mce-responses{padding:0;margin:0;width:100%}
									#mc_embed_signup #mce-success-response{margin:0 0 20px 0;padding:0;color:green;font-size:12px;font-weight:normal;width:100%}
									#mc_embed_signup .mc-field-group{margin:0}
									#mc_embed_signup .mc-field-group{width:100%}
								</style>
								<div id="mc_embed_signup">
								<form action="//primocanale.us8.list-manage.com/subscribe/post?u=205e212849833c80df0cc80ff&amp;id=72bbada1cc" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
								<div class="mc-field-group"><input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"></div>
									<div id="mce-responses" class="clear">
										<div class="response" id="mce-error-response" style="display:none"></div>
										<div class="response" id="mce-success-response" style="display:none"></div>
									</div>
									<div style="position: absolute; left: -5000px;"><input type="text" name="b_205e212849833c80df0cc80ff_72bbada1cc" tabindex="-1" value=""></div>
									<div class="clear"><input type="submit" value="Iscriviti" name="subscribe" id="mc-embedded-subscribe" class="button_mailchimp"></div>
								</form>
								</div>
								
								<script type='text/javascript'>
								(function($) {
								window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';
								/*
								 * Translated default messages for the $ validation plugin.
								 * Locale: IT
								 */
								$.extend($.validator.messages, {
									   required: "Campo obbligatorio.",
									   remote: "Controlla questo campo.",
									   email: "Inserisci un indirizzo email valido.",
									   url: "Inserisci un indirizzo web valido.",
									   date: "Inserisci una data valida.",
									   dateISO: "Inserisci una data valida (ISO).",
									   number: "Inserisci un numero valido.",
									   digits: "Inserisci solo numeri.",
									   creditcard: "Inserisci un numero di carta di credito valido.",
									   equalTo: "Il valore non corrisponde.",
									   accept: "Inserisci un valore con un&apos;estensione valida.",
									   maxlength: $.validator.format("Non inserire pi&ugrave; di {0} caratteri."),
									   minlength: $.validator.format("Inserisci almeno {0} caratteri."),
									   rangelength: $.validator.format("Inserisci un valore compreso tra {0} e {1} caratteri."),
									   range: $.validator.format("Inserisci un valore compreso tra {0} e {1}."),
									   max: $.validator.format("Inserisci un valore minore o uguale a {0}."),
									   min: $.validator.format("Inserisci un valore maggiore o uguale a {0}.")
								});
								}(jQuery));
								var $mcj = jQuery.noConflict(true);
								</script>
								<!--End mc_embed_signup-->
							<div><a href="https://www.primocanale.it/newsletter.php" title="Vai ai termini del servizio della newsletter">Termini del servizio</a></div>
					
					
						<!--<br><img class="endlogo" alt="Logo primocanale.it" src="img/logo_bn.png" />/-->
					</div>
				</div>
				<div class="row">
					<div class="large-12 medium-12 small-12 columns" style="background-color:#143986; color: white;">
						<div class="large-1 medium-1 small-12 columns"><img alt="Progetto cofinanziato dall'Unione Europea" src="https://www.primocanale.it/img/eu.gif" width="60" height="60"/></div>
						<div class="large-11 medium-11 small-12 columns" style="padding:8px;">PROGETTO COFINANZIATO DALL'UNIONE EUROPEA - FONDO EUROPEO DI SVILUPPO REGIONALE - OBIETTIVO "COMPETITIVITA' REGIONALE E OCCUPAZIONE"<br />PROGRAMMA OPERATIVO 2007-2013 Parte competitivit&agrave; ASSE 1 INNOVAZIONE E COMPETITIVITA' - Bando Azione 1.2.3 "Innovazione"</div>
					</div>
				</div>
			</div>
 
 
 </footer> 
	  


<script src="https://www.primocanale.it/js/foundation.min.js"></script>
<script>
 $(document).foundation();
</script>
<script type="text/javascript">
 $(window).load(function(){
	if($('#slideshow-video').length>0) $('#slideshow-video').orbit();
	if($('#slideshow-sport').length>0) $('#slideshow-sport').orbit();
 });
</script>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-1662111-1', 'auto');
	  ga('send', 'pageview');

	</script>
	
