


<!doctype html>
<html lang="it" class="no-js" xmlns="https://www.w3.org/1999/xhtml">
<head>
<title>Meteo in Liguria: vento, freddo e torna anche la neve: e scatta l'allerta gialla, Genova - Meteo</title>
<meta property="og:title" content="Meteo in Liguria: vento, freddo e torna anche la neve: e scatta l'allerta gialla"/>
<meta property="og:site_name" content="Primocanale.it"/>
<meta property="og:description" content="Meteo in Liguria: vento, freddo e torna anche la neve: e scatta l'allerta gialla"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.primocanale.it/immagininews/20190504131918-206363-420x236.jpg"/>
<meta property="og:image:secure_url" content="https://www.primocanale.it/immagininews/20190504131918-206363-420x236.jpg"/>
<meta property="og:url" content="http://www.primocanale.it/notizie/meteo-in-liguria-vento-freddo-e-torna-anche-la-neve-e-scatta-l-allerta-gialla-207172.html"/>
<meta name="twitter:card" content="Meteo in Liguria: vento, freddo e torna anche la neve: e scatta l'allerta gialla"/>
<meta name="twitter:image" content="http://www.primocanale.it/immagininews/20190504131918-206363-420x236.jpg"/>
<meta name="twitter:title" content="Meteo in Liguria: vento, freddo e torna anche la neve: e scatta l'allerta gialla"/>
<meta name="twitter:description" content="Meteo in Liguria: vento, freddo e torna anche la neve: e scatta l'allerta gialla"/>
<meta name="twitter:site" content="Primocanale.it"/>
<link rel="image_src" href="https://www.primocanale.it/immagininews/20190504131918-206363-420x236.jpg">
<link rel="canonical" href="https://www.primocanale.it/notizie/meteo-in-liguria-vento-freddo-e-torna-anche-la-neve-e-scatta-l-allerta-gialla-207172.html"/><meta charset="iso-8859-1">
<meta name="description" content="Meteo in Liguria: vento, freddo e torna anche la neve: e scatta l'allerta gialla">

<meta name="keywords" content="ALLERTA GIALLA MALTEMPO LIGURIA TEMPORALI , notizie, video, politica, turismo, cronaca cultura, genova, savona, la spezia, imperia, liguria" />
<meta name="URL" content="https://www.primocanale.it" />
<meta name="robots" content="INDEX, FOLLOW" />
<meta name="revisit-after" content="1 days" />
<meta name="reply-to" content="redazione@primocanale.it" />
<meta name="cache-control" content="Public" />
<meta name="Publisher-Email" content="redazione@primocanale.it" />

<meta http-equiv="Content-Language" content="it" />
<meta name="google-site-verification" content="8ru8h6w1hn9FXO3rpjh4mQ5G3xa6Q-EzczicuSQgaGw" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-itunes-app" content="app-id=527134106" />
<meta http-equiv="X-UA-Compatible" content="IE=9" />
<meta property="fb:admins" content="stefano.celso" />
<meta property="fb:admins" content="andrea.popolano" />
<meta property="fb:admins" content="andrea.chiantore" />
<meta property="fb:admins" content="tiziana.oberti" />



<meta http-equiv="refresh" content="1200; url=https://www.primocanale.it/"><link rel="image_src" href="https://www.primocanale.it/img/trasmissioni.jpg">				<link rel="shortcut icon" href="https://www.primocanale.it/favicon.ico" type="image/x-icon" />
<meta name="viewport" content="width=device-width">
<link rel="icon" href="https://www.primocanale.it/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.primocanale.it/icon.png">

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- Fogli di stile CSS -->
<link href='https://fonts.googleapis.com/css?family=Montserrat:400' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Cabin:500' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="http://www.primocanale.it/css16/normalize.css">
<link rel="stylesheet" href="https://www.primocanale.it/css16/normalize.css">
<link rel="stylesheet" href="http://www.primocanale.it/css16/foundation.css">
<link rel="stylesheet" href="https://www.primocanale.it/css16/foundation.css">
<link  rel="stylesheet" href="http://www.primocanale.it/css16/demo.css">
<link  rel="stylesheet" href="https://www.primocanale.it/css16/demo.css">
<link rel="stylesheet" href="http://www.primocanale.it/css16/PTV16.css">
<link rel="stylesheet" href="https://www.primocanale.it/css16/PTV16.css">
<link rel="stylesheet" href="http://www.primocanale.it/css16/hover.css">
<link rel="stylesheet" href="https://www.primocanale.it/css16/hover.css">
<style>
ul.bxslider li img{height:auto !important;width:450px !important;border:0 !important;padding:0 !important;margin:0 !important;margin-left: auto !important;margin-right: auto !important;float:none !important;text-align:center !important}
#gallerynews{padding:0 !important;}

</style>

<!-- Modernizr -->
<script src="https://www.primocanale.it/js/vendor/custom.modernizr.js"></script>
<script>
Modernizr.load(
{
test: Modernizr.mq('only all'),
nope: 'https://www.primocanale.it/js/vendor/respond.min.js'
}
);
</script>

<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Article",
  "name" : "Meteo in Liguria: vento, freddo e torna anche la neve: e scatta l'allerta gialla, Genova - Meteo",
  "datePublished" : "20190504",
  "image" : "http://www.primocanale.it/immagininews/20190504131918-206363-420x236.jpg"
}
</script>

<script src="https://www.primocanale.it/videojs/video.js" type="text/javascript"></script>


<script type="text/javascript">
  // Add VideoJS to all video tags on the page when the DOM is ready
  VideoJS.setupAllWhenReady();
</script>
<link rel="stylesheet" href="https://www.primocanale.it/videojs/video-js.css" type="text/css">


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + 
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();
			
		</script>


		<script type='text/javascript'>

			googletag.cmd.push(function() {
			googletag.defineSlot('/52767535/TopBanner', [468, 60], 'div-gpt-ad-1410525181213-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});

			googletag.cmd.push(function() {
			googletag.defineSlot('/52767535/Superbanner', [967, 90], 'div-gpt-ad-1410525594873-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs(); 
			googletag.enableServices();
			});
			
			googletag.cmd.push(function() {
			googletag.defineSlot('/52767535/300x250_home', [300, 250], 'div-gpt-ad-1442322047802-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});
			
		</script>
		<script src="https://www.primocanale.it/js/vendor/jquery.js"></script>
<script>
		$(document).ready(function() {

			$(".apri").hover(
				function(){
					$('#overlay').fadeIn('fast');
					$('#box').fadeIn('slow');
				});
				
				$(".chiudi").click(
				function(){
				$('#overlay').fadeOut('fast');
				$('#box').hide();
				$('#banner_on').hide();
				$('#banner_off').show();
				});
				
				$("#box").mouseout(
				function(){
				$('#overlay').fadeOut('fast');
				$('#box').hide();
				$('#banner_on').hide();				
				$('#banner_off').show();
				});
								
				//chiusura emergenza 
				$("#overlay").click(
				function(){
				$(this).fadeOut('fast');
				$('#box').hide();
				$('#banner_on').hide();
				$('#banner_off').show();
				});
				
				$("#cookie").click(
				function(){
				$('#cookie').fadeOut('fast');
				$('#cookie_text').hide();
				});
				
				$("#cookie_text").click(
				function(){
				$('#cookie').fadeOut('fast');
				$('#cookie_text').hide();
				});
				
		   }); 

				$("#slideshownononono > div:gt(0)").hide();

				setInterval(function() { 
				  $('#slideshownonononon > div:first')
					.fadeOut(1000)
					.next()
					.fadeIn(1000)
					.end()
					.appendTo('#slideshownononononon');
				},  3000);		   
				
		 </script>		

<script>
	var myVar = setInterval(myTimer, 5000);
	function myTimer() {
    var d = new Date();
    document.getElementById("cookie_text").style.visibility = 'hidden';
	document.getElementById("cookie").style.visibility = 'hidden';
	}
</script>

<script type="text/javascript">
		//<![CDATA[
		  (function() {
			var shr = document.createElement('script');
			shr.setAttribute('data-cfasync', 'false');
			shr.src = '//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js';
			shr.type = 'text/javascript'; shr.async = 'true';
			shr.onload = shr.onreadystatechange = function() {
			  var rs = this.readyState;
			  if (rs && rs != 'complete' && rs != 'loaded') return;
			  var site_id = '16c37db9eaa505ee3ae1869bde31f83b';
			  try { Shareaholic.init(site_id); } catch (e) {}
			};
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(shr, s);
		  })();
		//]]>
		</script>		 




</head>

<body>
		<div id="fb-root"></div>
		
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=561036660640458";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		
		
<!--
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '2000115790252395',
      cookie     : true,
      xfbml      : true,
      version    : 'v2.12'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>		
/-->		
		

  				<!--

	<div style="height:1080px; width:100%; position:fixed; z-index:1; background:url('http://www.primocanale.it/img/banner/aquilone_squadra-mamma-papa-primocanale-skin-1920x1080.jpg');  background-position: center top;  background-repeat: no-repeat; background-attachment: fixed; margin-top:-60px; margin-left:auto; margin-right:auto;">
	<a style="width:100%; height:100%; position: fixed; display: block; top: 0; left: 0;" href="http://www.primocanale.it/adv/redirect.php?i=37" target="_blank"></a>
	</div>  
/-->

<!--inizio box-->	


<!--fine box-->

<header class="fixed">



		<div class="row">
		<nav class="top-bar" style="margin-bottom:0;">
			<ul class="title-area show-for-medium-up">
			  <li class="name" style="padding:4px;">
				  <a href="https://www.primocanale.it" title="Primocanale.it notizie dalla Liguria">
					<img alt="Primocanale.it" src="https://www.primocanale.it/img/logo_ge.png" height="40" width="200" title="home"/>
				  </a>
				  <!--<img src="img/logo.png" alt="home" width="200px" height="40px">/-->
					<!--<img src="img/logo_quadrati.png" alt="home" width="20px" height="20px">/-->
			  </li>

			  <li class="toggle-topbar menu-icon">
				<a href="#" title="menu">
					<span>Menu</span>
				</a>

			  
			  </li>
			</ul>
			
			<ul class="title-area hide-for-medium-up">
			  <li class="name" style="padding:8px;">
				  <a href="https://www.primocanale.it" title="Primocanale.it notizie dalla Liguria">
					<img src="https://www.primocanale.it/img/logo_quadrati.png" alt="home" width="20px" height="20px">
				  </a>
			  </li>

			  <li class="toggle-topbar menu-icon">
				<a href="#" title="Primocanale.it notizie dalla Liguria">
					<span>Menu</span>
				</a>

			  
			  </li>
			</ul>
		 
			<section class="top-bar-section">
			   
<ul class="left">
				<li class="divider"></li>
				
				<li class="show-for-medium-up"><a href="https://www.primocanale.it/archivio.php" title="News">Notizie</a></li>
				<li class="has-dropdown show-for-small" >
				  <a class="active" href="https://www.primocanale.it/archivio.php" title="News" >Notizie</a>
					<ul class="dropdown">
						<li><a href="https://www.primocanale.it/archivio.php" title="Archivio">REGIONALI</a></li>
						<li class="divider"></li>
						<li><a href="https://www.primocanale.it/genova/" title="Genova">GENOVA</a></li>
						<li class="divider"></li>
						<li><a href="https://www.primocanale.it/savona/" title="Savona">SAVONA</a></li>
						<li class="divider"></li>
						<li><a href="https://www.primocanale.it/imperia/" title="Imperia">IMPERIA</a></li>
						<li class="divider"></li>
						<li><a href="https://www.primocanale.it/la-spezia/" title="La Spezia">LA SPEZIA</a></li>
						<li class="divider"></li>
						<li><a href="#" title="none">-----</a></li>
						<li class="divider"></li>
						
					</ul>
				</li>
				
				
				
				
				<li class="divider"></li>
				
				<li><a href="https://www.primocanale.it/sport/" title="Sport">Sport</a></li>
				<li class="divider"></li>
				
				<li><a href="https://www.primocanale.it/archivio.php?sel=video" title="Video">Video</a></li>
				<li class="divider"></li>
				
				<li><a href="https://www.primocanale.it/streaming.php" title="Diretta">DirettaTV</a></li>
				<li class="divider"></li>
<!--
				<li><a href="#">Welcome</a></li>
				<li class="divider"></li>

				<li><a href="#">Programmi</a></li>
				<li class="divider"></li>				
!-->			
<!--	
				<li class="has-dropdown">
				  <a class="active" href="#">Pagine</a>
					<ul class="dropdown">
						<li><label>Section Name</label></li>
						<li><a href="#" class="">Dropdown Level 1</a></li>
						<li><a href="#">Dropdown Option</a></li>
						<li><a href="#">Dropdown Option</a></li>
						<li class="divider"></li>
						<li><label>Section Name</label></li>
						<li><a href="#">Dropdown Option</a></li>
						<li><a href="#">Dropdown Option</a></li>
						<li><a href="#">Dropdown Option</a></li>
						<li class="divider"></li>
					</ul>
				</li>
				<li class="divider"></li>
/-->				
				<li><a href="https://www.primocanale.it/contatti.php" title="Contatti">Contatti</a></li>
				<li class="divider"></li>
				<!--
				<li><a href="http://www.primocanale.it/webcam.php">Webcam</a></li>
				<li class="divider"></li>
				
				<li><a href="#">Meteo</a></li>
				<li class="divider"></li>
			   /-->
</ul>
		 
			 
			 <ul class="right show-for-medium-up">
				
				
				<li class="show-for-large">
					<a href="https://www.facebook.com/primocanale" target="_blank" title="Facebook">
						<img src="https://www.primocanale.it/img/r_fb_page.png" alt="Facebook" width="20px" height="20px">
					</a>
				</li>
				
				<li class="show-for-large">
					<a href="https://twitter.com/primocanale" target="_blank" title="Twitter">
						<img src="https://www.primocanale.it/img/r_tw_page.png" alt="Twitter" width="20px" height="20px">
					</a>
				</li>
				<!--/-->
			
				<li class="show-for-large">
					<a href="https://www.instagram.com/primocanale.it" target="_blank" title="Instagram">
						<img src="https://www.primocanale.it/img/r_insta.png" alt="Instagram" width="20px" height="20px">
					</a>
				</li>

				
				<li class="divider show-for-large"></li>
				<!--
				<li>
					<a href="#">
						<img src="img/w_ico_gp.png" alt="Google Plus" width="20px" height="20px">
					</a>
				</li>
				<li class="divider"></li>
				<li>
					<a href="#">
						<img src="img/w_ico_rss.png" alt="Feed RSS" width="20px" height="20px">
					</a>
				</li>
				<li class="divider"></li>
				/-->
				  <li class="has-form show-for-medium-up">
					   
						<div class="row collapse" style="width:150px;">
						<form method="get" action="https://www.primocanale.it/archivio.php">
						<!--era http://www.primocanale.it/archivio.php/-->
						 <div class="small-8 columns">
						  <!--
						  <input id="cercatore" type="text" placeholder="cerca" width="10" onkeypress="javascript:if(event.keyCode==13){gotoUrl('http://www.primocanale.it/archivio.php?sel=all&key=' + $('#cercatore').val())};">
							/-->
							<input id="key" name="key"type="text" placeholder="cerca" width="10">
							<input id="sel" name="sel" type="hidden" value="all">
						 </div>
						 <div class="small-4 columns">
						  <!--
						  <a href="#" class="button" style="padding-left:10px; padding-right:10px;" onclick="gotoUrl('http://www.primocanale.it/archivio.php?sel=all&key=' + $('#cercatore').val());">Cerca</a>
						  /-->
						  <input type="submit" value="Cerca" class="button" style="padding-left:10px; padding-right:10px;">
						 </div>
						 </form>
						</div>
					   
				  </li>

			 </ul>
			 
			 
			 <ul class="right show-for-small" style="background-color:#222;">
				<li class="has-form">
					  <form method="get" action="https://www.primocanale.it/archivio.php">
					  <!-- era http://www.primocanale.it/archivio.php /-->
						<div class="row collapse" style="width:250px;">
						 <div class="small-8 columns">
						  <!--
						  <input id="cercatorino" type="text" placeholder="cerca" width="10" onkeypress="javascript:if(event.keyCode==13){gotoUrl('http://www.primocanale.it/archivio.php?sel=all&key=' + $('#cercatorino').val())};">
						  /-->
							<input id="key2" name="key"type="text" placeholder="cerca" width="10">
							<input id="sel2" name="sel" type="hidden" value="all">
						  
						 </div>
						 <div class="small-4 columns">
<!--						  <a href="#" class="button" style="padding-left:10px; padding-right:10px;" onclick="gotoUrl('http://www.primocanale.it/archivio.php?sel=all&key=' + $('#cercatorino').val());">Cerca</a>/-->
						  <input type="submit" value="Cerca" class="button" style="padding-left:10px; padding-right:10px;">
						 </div>
						</div>
					  </form> 
				</li>
			 </ul>
			</section>
		  </nav>
		  
		  	<div class="large-12 columns show-for-medium-up">
				<div class="sec_menu">
					<ul class="sec_menu">
					 <li><a href="https://www.primocanale.it/index.php" style="padding:15px;" title="Home">HOME</a></li>					
					 <li><a href="https://www.primocanale.it/genova/" style="padding:15px;" title="Genova">GENOVA</a></li>
					 <li><a href="https://www.primocanale.it/savona/" style="padding:15px;" title="Savona">SAVONA</a></li>
					 <li><a href="https://www.primocanale.it/la-spezia/" style="padding:15px;" title="La Spezia">LA SPEZIA</a></li>
					 <li><a href="https://www.primocanale.it/imperia/" style="padding:15px;" title="Imperia">IMPERIA</a></li>
					 <li><a href="https://www.primocanale.it/sport/calcio/genoa.html" style="padding:15px;" title="Genoa">GENOA</a></li>
					 <li><a href="https://www.primocanale.it/sport/calcio/sampdoria.html" style="padding:15px;" title="Sampdoria">SAMPDORIA</a></li>
					 <li><a href="https://www.primocanale.it/archivio.php" style="padding:15px;" title="Archivio">ARCHIVIO</a></li>	
					<li><a href="https://www.primocanale.it/network/porti-logistica/" style="padding:15px;" title="Porti">PORTI</a></li>					 
					<li><a href="https://www.primocanale.it/webcam.php" style="padding:15px;" title="Webcam">WEBCAM</a></li>
 					 <li><a href="https://www.primocanale.it/network/meteo/" style="padding:15px;" title="Meteo">METEO</a></li>

					</ul>
				</div>
			</div>
			<div class="large-12 columns show-for-small">
				<div class="ter_menu">
					<ul class="ter_menu" style="margin:0;">
					 <li><a href="https://www.primocanale.it/genova/" style="padding:15px;" title="GE">GE</a></li>
					 <li><a href="https://www.primocanale.it/savona/" style="padding:15px;" title="SV">SV</a></li>
					 <li><a href="https://www.primocanale.it/la-spezia/" style="padding:15px;" title="SP">SP</a></li>
					 <li><a href="https://www.primocanale.it//imperia/" style="padding:15px;" title="IM">IM</a></li>
					 <li><a href="https://www.primocanale.it/network/porti-logistica/" style="padding:15px;" title="PORTI">PORTI</a></li>
					 <li><a href="https://www.primocanale.it/sport/" style="padding:15px;" title="SPORT">SPORT</a></li>
					 
					 </ul>
					<ul class="ter_menu" style="margin:0;">

					 <li><a href="https://www.primocanale.it/sport/calcio/genoa.html" style="padding:15px;" title="GENOA">GENOA</a></li>
					 <li><a href="https://www.primocanale.it/sport/calcio/sampdoria.html" style="padding:15px;" title="SAMP">SAMPDORIA</a></li>
				<li><a href="https://www.primocanale.it/webcam.php" style="padding:15px;" title="WEBCAM">WEBCAM</a></li>
 					 <li><a href="https://www.primocanale.it/network/meteo/" style="padding:15px;" title="METEO">METEO</a></li>
					</ul>
				</div>
			</div>
			
		</div>
</header>
     
	 <!--- fine dell'Header, inizia la pagina! --->
	 
<div id="spacer" style="height:60px;"></div>	 
<div id="main_div" class="row" style="margin:auto; max-width:1200px; z-index:90; position:relative; background-color:white;">
  
  				    <div class="row" style="padding-top:10px; background-color:white;">
        <div class="large-12 columns">
			<div class="large-12 columns show-for-small">
				<div style="margin: auto; width: 250px; padding: 5px;">
				<!--<img src="img/logo.png" style="width:240px;">/-->
				<a href="https://www.primocanale.it" title="Primocanale.it notizie dalla Liguria">
					<img alt="Primocanale.it" src="http://www.primocanale.it/img/logo_ge.png" style="width:240px;" />
				 </a>
				</div>
			</div>
			<!--<hr/>/-->
			
			
			<div id="bigbaddiv">
						
				<div class="large-12 columns show-for-medium-up">
				  <div style="margin:auto;" id="banner_on">
						<img src="https://www.primocanale.it/img/ADV/FdM_1200x50.gif" class="apri" alt="adv_small">	
				  </div>
				  <div style="margin:auto; display:none;" id="banner_off">
						<a href="https://www.primocanale.it/adv/redirect.php?i=211" target="_blank" title="adv">
						<img src="https://www.primocanale.it/img/ADV/FdM_1200x50.gif" alt="adv_big">	
						</a>
				  </div>
				</div> 
				<div class="overlay" id="overlay" style="display:none; z-index:1000;">					
					<div id="box" class="chiudi" style="width:1200px; margin-top:-10px;">

						<div style="margin-right:auto; margin-left:auto;">
							
							<div style="margin-top:0px; z-index:100; heigth:500px;"> 
							<a href="http://www.primocanale.it/adv/redirect.php?i=211" target="_blank" title="adv"><img src="http://www.primocanale.it/img/ADV/FdM_1200x500.gif" alt="adv_big"></a>
							</div>
							<div style="position: relative; margin-top:-500px; margin-bottom:auto; background-color: black; width:70px; heigth:20px; color:white;z-index:200; padding:5px;"><b>chiudi</b></div>
							
						</div>
					</div>  
				</div>
			
						</div>
			

			
			
			<div class="row" style="padding-bottom:6px;">
						
						<!-- banner standard se non ho il rollover		
						<div style="margin:auto;">					
							<div style="width:960px; margin-right:auto; margin-left:auto;">
								<div class="banner superbanner show-for-medium-up" id='div-gpt-ad-1410525594873-0'>
									<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410525594873-0'); });</script>
								</div>
							</div>
						</div>	
						/-->
			</div>
			<!--self banner standard/-->
			<!--/-->
			<div class="row" style="padding-bottom:6px;">
			
						<div style="margin:auto;">	

								
																<!-- contenuto al posto di ontheroad
																<div  style="max-width:1200px; margin-right:auto; margin-left:auto; margin-bottom:15px; text-align:center; padding-top:0px; padding-bottom:0px;">
										<div class="row" style="background:#eee;background: -webkit-linear-gradient(#ccc, #eee); background: -o-linear-gradient(#ccc, #eee);background: -moz-linear-gradient(#ccc, #eee);
								background: linear-gradient(#ccc, #eee);">
										
											<div class="large-5 medium-5 small-12 columns" style="text-align:left;">
												<a href="#" target="_blank">
												<img src="http://www.primocanale.it/img/banner/colombo.png" alt="on the road" style="margin-bottom: -20px;">
												</a>
											</div>
											<div class="large-2 medium-2 small-12 columns" style="text-align:left;">
													
												<a href="#" target="_blank">
												<img src="http://www.primocanale.it/network/ontheroad/diretta.gif" style="width:100%;" alt="diretta">
												</a>
																							</div>
											
											<div class="large-5 medium-5 small-12 columns" style="text-align:right;">
												<div style="padding:20px 20px 0 0;">
												<a href="#" target="_blank">
												<h3 style="color:#666; font-size:24px;">Il nuovo libro di Stefano Quintarelli<h3>
												<h1 style="font-size:40px; font-weight:bold; color:222;line-height:auto;">Costruire il domani</h1>
												</a>
												</div>
												
											</div>
												

										
										</div>
								</div>
								/-->
								
														
														
					
							
		

						</div>

	
				
						
			</div>
<!--
			<div class="row" style="margin-top:10px;">
				<div  class="small-12 columns hide-for-small">
						
								<a href="http://www.primocanale.it/streaming.php">
								<img src="http://www.primocanale.it/img/banner/derby_stream_big.jpg">
								</a>
						
				</div>
			
				<div  class="small-12 columns show-for-small">
						
								<a href="http://www.primocanale.it/streaming.php">
								<img src="http://www.primocanale.it/img/banner/derby_stream_small.jpg">
								</a>
						
				</div>
			</div>
/-->			
			<!--			
			<div class="row" style="margin-top:10px;">
				<div  class="small-12 columns hide-for-small">
								<a href="http://www.primocanale.it/network/derby_2016/"><img src="img/banner/derby_big.jpg" alt="La settimana del derby"></a>
								
						
				</div>
			
				<div  class="small-12 columns show-for-small">
								<a href="http://www.primocanale.it/network/derby_2016/"><img src="img/banner/derby_small.jpg" alt="La settimana del derby"></a>
								
						
						
				</div>
			</div>
		
			
			<div class="row" style="margin-top:10px;">
				<div  class="small-12 columns hide-for-small">
								<a href="http://www.primocanale.it/notizie/di-maio-a-genova-il-5-novembre-per-parlare-di-dissesto-idrogeologico-178134.html"><img src="http://www.primocanale.it/img/banner/dimaio_big.jpg" alt="Di Maio a Primocanale"></a>
								
						
				</div>
			
				<div  class="small-12 columns show-for-small">
								<a href="http://www.primocanale.it/notizie/di-maio-a-genova-il-5-novembre-per-parlare-di-dissesto-idrogeologico-178134.html"><img src="http://www.primocanale.it/img/banner/dimaio_small.jpg" alt="Di Maio a Primocanale"></a>
								
						
						
				</div>
			</div>			
			/-->

        </div>
    </div>       
     
  
     
    <div class="row">
		
		
		<div class="large-9 medium-6 small-12 columns" style="padding:10px 10px 10px 10px;">

			
			<div class="row">
				<div class="large-12 medium-12 small-12 columns">

					<div class="row">
						<div class="large-10 medium-10 small-12 columns int_news">
							<h3>
							METEO							</h3>
						</div>	
						<div class="large-2 medium-2 columns show-for-medium-up int_news" style="text-align:right;">
							<a target="_blank" href="https://www.primocanale.it/print_news.php?id=207172" title="stampa"> 
								<img height="16" width="16" src="https://www.primocanale.it/img/ico_print.png" alt="stampa"/>
							</a>
						</div>
					</div>
					<div class="row">
						<div class="large-12 medium-12 small-12 columns int_news">
					
							<h2>
							<strong>  </strong><br>	
							</h2>
						</div>
					</div>
				
					<div class="row">
						<div class="large-12 medium-12 small-12 columns int_news">
							<h1>Meteo in Liguria: vento, freddo e torna anche la neve: e scatta l'allerta gialla</h1>
							<div></div>
						</div>
					</div>	
					<div class="row" style="margin-bottom:10px;">
						<div class="large-12 medium-12 small-12 columns int_news">
							sabato 04 maggio 2019						</div>
					</div>						

					
					<!--					
					<div class="row">
						<div class="large-12 medium-12 small-12 columns">
							<div class="large-9 medium-9 small-6 columns date">
															</div>
							<div class="large-3 medium-3 small-6 columns" style="text-align:right;"><a title="Commenta la notizia" href="#commenti">Commenta la notizia</a></div>
						</div>
					</div>	
					/-->
				</div>
				

			</div>
						
			
			
			<div class="row">
										</div>

			<div class="row">
							
				
				<div class="large-12 small-12 columns int_news">
																<div style="float:left; margin:0 10px 10px 0; border: 1px solid #ccc; padding:5px;">								
									<img class="img-responsive" alt="Meteo in Liguria: vento, freddo e torna anche la neve: e scatta l'allerta gialla" src="/immagininews/thumbs/207172-420x236.jpg">
								</div><br>
								
							<p>
														<b>GENOVA - </b>							
							
							
							<strong>&nbsp;La Liguria sta per essere interessata da una nuova fase perturbata in questa primavera caratterizzata da diversi passaggi instabil</strong>i. Dalle ore serali di oggi, sabato 4 e fino a met&agrave; della giornata di domani, domenica 5 maggio, sar&agrave; infatti l&rsquo;arrivo di aria molto fredda da Nord sul Mediterraneo la protagonista della scena meteo, con rovesci, temporali, possibili grandinate, nevicate a quote basse per la stagione nelle zone interne, vento forte e un netto calo delle temperature.</p>
<p>Per questo la <strong>PROTEZIONE CIVILE REGIONALE ha diffuso l&rsquo;ALLERTA METEO GIALLA per   TEMPORALI emanata da Arpal .</p>
<p>Saranno interessate TUTTE LE ZONE DI ALLERTAMENTO (bacini medi e piccoli) dalle 21 di oggi SABATO 4 MAGGIO alle 15 di domani DOMENICA 5 MAGGIO.</strong></p>
<p>Nella notte fenomeni temporaleschi hanno interessato lo spezzino con cumulate totali di 50.4 millimetri a Monte Rocchetta (48.6 in un&rsquo;ora), 40.4 a Castelnuovo Magra (18.2 in 15 minuti),  39.4 a Sarzana. In serata &egrave; atteso un peggioramento delle condizioni meteo per l&rsquo;arrivo di un impulso perturbato da Nord con piogge diffuse anche a carattere di rovescio, temporali e venti settentrionali in rinforzo che, nella giornata di domani, potranno raggiungere con le raffiche, anche i 120-140 km/h. Non sono da escludere grandinate in occasione dei fenomeni pi&ugrave; intensi. Attenzione poi anche al ritorno della neve a quote decisamente molto basse per la stagione : le precipitazioni nevose potranno interessare le zone interne, dal savonese verso Levante. Infine il  mare, che domani potr&agrave; essere fino ad agitato lungo le coste agli estremi della regione. Per una graduale attenuazione dei fenomeni a iniziare da Ponente bisogner&agrave; attendere il pomeriggio di domani, domenica 4 maggio.</p>
<p><strong></p>
<p>
- LE PREVISIONI METEO:</strong></p>
<p>OGGI, SABATO 4 MAGGIO: Nel corso della giornata instabilit&agrave; con possibili rovesci o temporali sparsi fino a moderati, pi&ugrave; probabili nell'interno. Dalla sera l'arrivo di un impulso perturbato da Nord determina piogge diffuse, anche a carattere di rovescio o temporale forte su tutte le aree. Venti in rinforzo dai quadranti settentrionali con possibili raffiche fino 60-70 km/h in serata.</p>
<p>DOMANI, DOMENICA 5 MAGGIO: Dalla notte e fino alle ore centrali precipitazioni diffuse, a carattere di rovescio o temporale forte su tutte le zone; possibili grandinate in occasione dei fenomeni pi&ugrave; intensi. Deciso calo termico con quota neve in discesa fino 400-500 m su DE ed interno di BC e possibili spolverate nevose sui relativi tratti autostradali pi&ugrave; elevati. Graduale attenuazione dei fenomeni nel pomeriggio ad iniziare da Ponente. Venti di burrasca forte da Nord su tutte le zone con possibili raffiche fino 120- 140 km/h. Mare localmente agitato su AC.</p>
<p>DOPODOMANI,  LUNEDI&rsquo; 6 MAGGIO: nulla da segnalare</p>
<p>Ricordiamo che&hellip;i temporali forti sono caratterizzati da precipitazione localmente intensa o molto intensa, tipicamente originata da sistemi convettivi di ridotta estensione spaziale (celle convettive) che si sviluppano in un arco di tempo limitato, spesso di durata inferiore all&rsquo;ora. I temporali organizzati sono sistemi di celle convettive che formano strutture precipitative pi&ugrave; estese o durature del tipico temporale. Tipicamente i temporali sono accompagnati da fulminazioni, talvolta possono essere associati a grandinate e isolate raffiche di vento, pi&ugrave; raramente da trombe d&rsquo;aria. Tali fenomeni possono determinare criticit&agrave; idrologiche per temporali gialle sui bacini piccoli e medi.</p>
<p>Ricordiamo anche la suddivisione in zone del territorio regionale:</p>
<p>A: Lungo la costa da Ventimiglia fino a Noli, l&rsquo;intera provincia di Imperia, la valle del Centa</p>
<p>B: Lungo la costa da Spotorno a Camogli comprese, Val Polcevera e Alta Val Bisagno</p>
<p>C: Lungo la costa da Portofino fino al confine con la Toscana, tutta la provincia della Spezia, Valfontanabuona e Valle Sturla</p>
<p>D: Valle Stura ed entroterra savonese fino alla Val Bormida</p>
<p>E: Valle Scrivia, Val d'Aveto e Val Trebbia																<div style="margin:10px 10px 10px 0; float:left; clear:both;">
									<div class='shareaholic-canvas' data-app='share_buttons' data-app-id='7831549'></div>
								</div>
							<!--
							<div class="row">

								
								<div class="large-12 medium-12 small-12 columns" style="margin:auto;">
									
									<div style="width:468px; margin:auto; padding-bottom:10px; padding-top:10px;">
										<div id='div-gpt-ad-1410525181213-0' style='width:468px; height:60px;'>
										<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410525181213-0'); });</script>
										</div>
									</div>
																		
								</div>


							</div>
							/-->
							
						<div class="row">
							
								<div class="large-12 medium-12 columns">	
																					
								</div>
						</div>	
								
							
														
								<div class="row">
									<div class="large-12 medium-12 columns allegati">
											<div class="content">
												<h5>Commenti</h5>
												<div class="fb-comments" data-href="https://www.primocanale.it/news.php?id=207172" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
											</div>
									</div>
								</div>							
							
				</div>

			</div>
			<div class="row">
				<div class="large-2 medium-1 show-for-medium-up columns">
				<br>
				</div>		
				
				<div class="large-8 medium-10 small-12 columns">
					<div class="row">
						<div class="large-8 medium-8 small-8 columns fb">
							<div class="fb-like" data-href="https://www.primocanale.it/notizie/meteo-in-liguria-vento-freddo-e-torna-anche-la-neve-e-scatta-l-allerta-gialla-207172.html" data-width="400" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
						</div>
						<div class="large-2 medium-2 small-2 columns tw">
							<a href="https://twitter.com/share" title="twitter" class="twitter-share-button" data-url="http://www.primocanale.it/notizie/meteo-in-liguria-vento-freddo-e-torna-anche-la-neve-e-scatta-l-allerta-gialla-207172.html" data-via="primocanale" data-lang="it">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						</div>
						<div class="large-2 medium-2 small-2 columns gp">
							<div class="g-plusone" data-size="medium"></div>
							<script type="text/javascript">
							  window.___gcfg = {lang: 'it'};

							  (function() {
								var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
								po.src = 'https://apis.google.com/js/platform.js';
								var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
							  })();
							</script>
						</div>
					</div>
				</div>
				
				<div class="large-2 medium-1 show-for-medium-up columns">
				<br>
				</div>		
			
			
			</div>
			

			
			

			
			
		</div>
		
		
		
		
			
		<div class="large-3 medium-6 small-12 columns">
									<div style="clear:both;"></div>	
			<div class="large-12 banner" style="max-width:300px; max-height:250px;">

			
				<!--<a href="newsletter.php">
					<img src="http://www.primocanale.it/img/banner/imgad_primo.gif">
				</a>
				/-->
				<div id='div-gpt-ad-1442322047802-0' style='height:250px; width:300px; text-align: center; margin: 0 auto;'>
					<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442322047802-0'); });
					</script>
				</div>
				
				
			</div>
			<div style="clear:both;"></div>
						
						
			<div class="row">
	<div class="large-12 columns streaming" style="margin-top:10px;">
			<div class="row">
			 	 <div class="large-9 columns"><h3>I NOSTRI BLOG</h3></div>
				 <div class="large-3 columns" style="text-align:right;"></div>
			</div>
					
			<div class="row">	
				<div class="large-12 columns" style="margin-top:5px;">

					
					<div id="zeneize_banner">
					<a href="http://www.primocanale.it/blog/francobampi/" title="zeneize tomorrow"><img src="https://www.primocanale.it/img/banner/banner_zeneize.jpg" alt="zeneize tomorrow" /></a>
					</div>
					
			
					<div id="sport_banner" style="margin-bottom:5px; margin-top:5px;">
					<a href="http://www.primocanalesport.it/blog/giovanniporcella/" title="Genoa"><img src="https://www.primocanale.it/img/banner/grif_small.jpg" alt="Grif House" /></a>
					</div>
					
					<div id="sport_banner2" style="margin-bottom:5px;">
					<a href="http://www.primocanalesport.it/blog/samplace/" title="Samp"><img src="https://www.primocanale.it/img/banner/samp_small.jpg" alt="Samp Place" /></a>
					</div>
					<!--/-->
						
				</div>	
			</div>

	</div>	
</div>																			         
        </div>
     
    </div>
</div>     
     


     
     

     
     

	  
     
       
           
     
	 <footer class="row" style="z-index:10;">
			<div class="large-12 medium-12 columns">
				<div class="row" style="background-color:#ccc;">
					<div class="large-6 medium-6 small-12 columns" style="padding:16px; font-size:80%;">
						<table style="background-color:#ccc; border:0;">
						<tr><td width="30" style="background-color:#ccc;"><a href="archivio.php" title="archivio">NEWS</a></td><td style="background-color:#ccc;"><a href="/genova/" title="GE">Genova</a> | <a href="/savona/" title="SV">Savona</a> | <a href="/imperia/" title="IM">Imperia</a> | <a href="/la-spezia/" title="SP">La Spezia</a></td></tr>
						<tr><td width="30" style="background-color:#ccc;"><a href="/sport" title="SPORT">SPORT</a></td><td style="background-color:#ccc;"><a href="sport/calcio/genoa.html" title="Genoa">Genoa</a>  |  <a href="sport/calcio/sampdoria.html" title="Samp">Sampdoria</a></td></tr>
						<tr><td width="30" style="background-color:#ccc;"><a href="archivio.php?sel=video" title="VIDEO">VIDEO</a></td><td style="background-color:#ccc;"><a href="streaming.php" title="Diretta">Diretta TV</a></td></tr>
						<tr><td width="30" style="background-color:#ccc;"><a href="webcam.php" title="WEBCAM">WEBCAM</a></td><td style="background-color:#ccc;"><a href="webcam.php" title="WEBCAM">Live</a>  | <a href="network/meteo" title="METEO">Meteo</a></td></tr>
						<tr><td colspan="2" style="background-color:#ccc;"><a href="contatti.php" title="CONTATTI">PUBBLICITA' E CONTATTI</a></td></tr>
						</table>
					
					
						&copy; Primocanale.it, tutti i diritti sono riservati<br />
						Testata giornalistica registrata al tribunale di Genova, n. 58/1988<br />
						Coordinamento e direzione a cura di P.T.V. Programmazioni Televisive Spa<br />
						P.IVA:02935550109  / C.F.:06146120156<br />
						<br /><a href="https://www.primocanale.it/privacy_policy.php" title="Privacy Policy">Privacy Policy</a> - <a href="https://www.primocanale.it/cookie_policy.php" title="Cookie Policy">Cookie Policy</a>
					</div>
					<div class="large-3 medium-3 small-12 columns show-for-medium-up" style="padding:16px; font-size:80%;">
							<!--<img src="img/ADV/banner_app_300x250.jpg" >/-->
					</div>
					
					<div class="large-3 medium-3 small-12 text-right columns show-for-medium-up" style="padding:16px; font-size:80%;">
						<img src="https://www.primocanale.it/img/banner/logo_primo_neg.png" alt="Il Primo"><br><br>
						<!--<h5>NEWSLETTER</h5>/-->
								<!-- Begin MailChimp Signup Form -->
								<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
								<style type="text/css">
									#mc_embed_signup{background:none;clear:left;font-family:'Sintony',Arial;font-size:16px;}
									#mc_embed_signup form{padding:0}
									#mc_embed_signup div.mce_inline_error{background-color:#b60600;font-size:12px;color:white;font-weight:normal}
									#mc_embed_signup input{cursor: pointer;}
									#mc_embed_signup input:hover{background-color:#790400;}
									#mc_embed_signup .mc-field-group input{border:1px solid #ccc;}
									#mc_embed_signup .mc-field-group input:hover{background-color:#fff;}
									#mc_embed_signup div#mce-responses{padding:0;margin:0;width:100%}
									#mc_embed_signup #mce-success-response{margin:0 0 20px 0;padding:0;color:green;font-size:12px;font-weight:normal;width:100%}
									#mc_embed_signup .mc-field-group{margin:0}
									#mc_embed_signup .mc-field-group{width:100%}
								</style>
								<div id="mc_embed_signup">
								<form action="//primocanale.us8.list-manage.com/subscribe/post?u=205e212849833c80df0cc80ff&amp;id=72bbada1cc" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
								<div class="mc-field-group"><input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"></div>
									<div id="mce-responses" class="clear">
										<div class="response" id="mce-error-response" style="display:none"></div>
										<div class="response" id="mce-success-response" style="display:none"></div>
									</div>
									<div style="position: absolute; left: -5000px;"><input type="text" name="b_205e212849833c80df0cc80ff_72bbada1cc" tabindex="-1" value=""></div>
									<div class="clear"><input type="submit" value="Iscriviti" name="subscribe" id="mc-embedded-subscribe" class="button_mailchimp"></div>
								</form>
								</div>
								
								<script type='text/javascript'>
								(function($) {
								window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';
								/*
								 * Translated default messages for the $ validation plugin.
								 * Locale: IT
								 */
								$.extend($.validator.messages, {
									   required: "Campo obbligatorio.",
									   remote: "Controlla questo campo.",
									   email: "Inserisci un indirizzo email valido.",
									   url: "Inserisci un indirizzo web valido.",
									   date: "Inserisci una data valida.",
									   dateISO: "Inserisci una data valida (ISO).",
									   number: "Inserisci un numero valido.",
									   digits: "Inserisci solo numeri.",
									   creditcard: "Inserisci un numero di carta di credito valido.",
									   equalTo: "Il valore non corrisponde.",
									   accept: "Inserisci un valore con un&apos;estensione valida.",
									   maxlength: $.validator.format("Non inserire pi&ugrave; di {0} caratteri."),
									   minlength: $.validator.format("Inserisci almeno {0} caratteri."),
									   rangelength: $.validator.format("Inserisci un valore compreso tra {0} e {1} caratteri."),
									   range: $.validator.format("Inserisci un valore compreso tra {0} e {1}."),
									   max: $.validator.format("Inserisci un valore minore o uguale a {0}."),
									   min: $.validator.format("Inserisci un valore maggiore o uguale a {0}.")
								});
								}(jQuery));
								var $mcj = jQuery.noConflict(true);
								</script>
								<!--End mc_embed_signup-->
							<div><a href="http://www.primocanale.it/newsletter.php" title="Vai ai termini del servizio della newsletter">Termini del servizio</a></div>
					
					
						<!--<br><img class="endlogo" alt="Logo primocanale.it" src="img/logo_bn.png" />/-->
					</div>
				</div>
				<div class="row">
					<div class="large-12 medium-12 small-12 columns" style="background-color:#143986; color: white;">
						<div class="large-1 medium-1 small-12 columns"><img alt="Progetto cofinanziato dall'Unione Europea" src="https://www.primocanale.it/img/eu.gif" width="60" height="60"/></div>
						<div class="large-11 medium-11 small-12 columns" style="padding:8px;">PROGETTO COFINANZIATO DALL'UNIONE EUROPEA - FONDO EUROPEO DI SVILUPPO REGIONALE - OBIETTIVO "COMPETITIVITA' REGIONALE E OCCUPAZIONE"<br />PROGRAMMA OPERATIVO 2007-2013 Parte competitivit&agrave; ASSE 1 INNOVAZIONE E COMPETITIVITA' - Bando Azione 1.2.3 "Innovazione"</div>
					</div>
				</div>
			</div>
 
 
 </footer> 
	  


<script src="https://www.primocanale.it/js/foundation.min.js"></script>
<script>
 $(document).foundation();
</script>
<script type="text/javascript">
 $(window).load(function() {
  $('#slideshow-video').orbit();
  $('#slideshow-sport').orbit();
 });
</script>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-1662111-1', 'auto');
	  ga('send', 'pageview');

	</script>
	
